<!DOCTYPE html>
<html lang="en">
	<head><script src="/gdpr/gdprscript.js?buildTime=1550256872&hasRemindMe=true&stealth=false"></script>
		<title>Radio En Vivo</title><meta property="og:site_name" content="REY DE SALEM" />
<meta property="og:title" content="Radio En Vivo" />
<meta property="og:description" content="​ Yo fuí enviada por Dios Padre Melquisedec para darle inmortalidad a los mortales. Yo soy la esposa de Dios Padre, y mi misión es compartirles la sabiduría de Dios para enseñarlos a vencer la..." />
<meta property="og:image" content="https://www.weebly.com/editor/uploads/1/1/3/7/113741691/custom_themes/771769711441975611/files/images/EN.png" />
<meta property="og:image" content="https://www.weebly.com/editor/uploads/1/1/3/7/113741691/custom_themes/771769711441975611/files/images/ES.png" />
<meta property="og:image" content="https://www.weebly.com/editor/uploads/1/1/3/7/113741691/custom_themes/771769711441975611/files/images/BR.png" />
<meta property="og:image" content="https://www.reydesalem.com/uploads/1/1/3/7/113741691/logositelamediadora_6.png" />
<meta property="og:image" content="https://www.reydesalem.com/uploads/1/1/3/7/113741691/250-x-250-la-mediadora-white-backgroundwframe_6.png" />
<meta property="og:image" content="https://www.reydesalem.com/uploads/1/1/3/7/113741691/published/programas2_1.png" />
<meta property="og:image" content="https://www.reydesalem.com/uploads/1/1/3/7/113741691/editor/logotkos_22.png" />
<meta property="og:image" content="https://www.reydesalem.com/uploads/1/1/3/7/113741691/published/ml-together-registered-web-1.png?1532063295" />
<meta property="og:url" content="https://www.reydesalem.com/radio-en-vivo.html" />



<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
  <meta name="viewport" content="width=device-width, initial-scale=1.0"/>

		<meta name="google-site-verification" content="tMLMrCPwkaVFEoKsXcpNfqo0NOohsJSzFlDnMNxFoAE" />

<meta name="msvalidate.01" content="3BA4E005B9C7CB0A3011F7472621B1E9" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-72387445-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-72387445-1');
</script>



<style>
#blogTable .blog-post .blog-comments {
display: none !important;
}
</style>
		<link id="wsite-base-style" rel="stylesheet" type="text/css" href="//cdn2.editmysite.com/css/sites.css?buildTime=1550256872" />
<link rel="stylesheet" type="text/css" href="//cdn2.editmysite.com/css/old/fancybox.css?1549923068" />
<link rel="stylesheet" type="text/css" href="//cdn2.editmysite.com/css/social-icons.css?buildtime=1549923068" media="screen,projection" />
<link rel="stylesheet" type="text/css" href="/files/main_style.css?1549947721" title="wsite-theme-css" />
<link href='//fonts.googleapis.com/css?family=Josefin+Sans:400,300,300italic,700,400italic,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
<link href='//fonts.googleapis.com/css?family=Cardo:400,700,400italic&subset=latin,latin-ext' rel='stylesheet' type='text/css' />

<link href='//fonts.googleapis.com/css?family=Cabin:400,700,400italic,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
<link href='//fonts.googleapis.com/css?family=Droid+Sans:400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
<link href='//fonts.googleapis.com/css?family=Roboto:400,300,300italic,700,400italic,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
<link href='//cdn2.editmysite.com/fonts/Aller/font.css?2' rel='stylesheet' type='text/css' />
<link href='//fonts.googleapis.com/css?family=Cabin:400,700,400italic,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
<link href='//fonts.googleapis.com/css?family=News+Cycle:400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
<style type='text/css'>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</style>
<style>
.wsite-background {background-image: url("/uploads/1/1/3/7/113741691/background-images/964313131.png") !important;background-repeat: no-repeat !important;background-position: 50.00% 39.97% !important;background-size: 100% !important;background-color: transparent !important;}
body.wsite-background {background-attachment: fixed !important;}.wsite-background.wsite-custom-background{ background-size: cover !important}
</style>
		<script src='/files/templateArtifacts.js?1549947721'></script>
<script>
var STATIC_BASE = '//cdn1.editmysite.com/';
var ASSETS_BASE = '//cdn2.editmysite.com/';
var STYLE_PREFIX = 'wsite';
</script>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>

<script type="text/javascript" src="//cdn2.editmysite.com/js/lang/en/stl.js?buildTime=1549923068&"></script>
<script src="//cdn2.editmysite.com/js/site/main.js?buildTime=1550256872"></script><script type="text/javascript">
		function initCustomerAccountsModels() {
					(function(){_W.setup_rpc({"url":"\/ajax\/api\/JsonRPC\/CustomerAccounts\/","actions":{"CustomerAccounts":[{"name":"login","len":2,"multiple":false,"standalone":false},{"name":"logout","len":0,"multiple":false,"standalone":false},{"name":"getSessionDetails","len":0,"multiple":false,"standalone":false},{"name":"getAccountDetails","len":0,"multiple":false,"standalone":false},{"name":"getOrders","len":0,"multiple":false,"standalone":false},{"name":"register","len":4,"multiple":false,"standalone":false},{"name":"emailExists","len":1,"multiple":false,"standalone":false},{"name":"passwordReset","len":1,"multiple":false,"standalone":false},{"name":"passwordUpdate","len":3,"multiple":false,"standalone":false},{"name":"validateSession","len":1,"multiple":false,"standalone":false}]},"namespace":"_W.CustomerAccounts.RPC"});
_W.setup_model_rpc({"rpc_namespace":"_W.CustomerAccounts.RPC","model_namespace":"_W.CustomerAccounts.BackboneModelData","collection_namespace":"_W.CustomerAccounts.BackboneCollectionData","bootstrap_namespace":"_W.CustomerAccounts.BackboneBootstrap","models":{"CustomerAccounts":{"_class":"CustomerAccounts.Model.CustomerAccounts","defaults":null,"validation":null,"types":null,"idAttribute":null,"keydefs":null}},"collections":{"CustomerAccounts":{"_class":"CustomerAccounts.Collection.CustomerAccounts"}},"bootstrap":[]});
})();
		}
		if(document.createEvent && document.addEventListener) {
			var initEvt = document.createEvent('Event');
			initEvt.initEvent('customerAccountsModelsInitialized', true, false);
			document.dispatchEvent(initEvt);
		} else if(document.documentElement.initCustomerAccountsModels === 0){
			document.documentElement.initCustomerAccountsModels++
		}
		</script>
		<script type="text/javascript"> _W = _W || {}; _W.securePrefix='www.reydesalem.com'; </script><script>_W = _W || {};
			_W.customerLocale = "en_US";
			_W.storeName = null;
			_W.storeCountry = "US";
			_W.storeCurrency = "USD";
			_W.storeEuPrivacyPolicyUrl = "";
			com_currentSite = "652258284828990619";
			com_userID = "113741691";</script><script type="text/javascript">_W.configDomain = "www.weebly.com";</script><script>_W.relinquish && _W.relinquish()</script>
<script type="text/javascript" src="//cdn2.editmysite.com/js/lang/en/stl.js?buildTime=1550256872&"></script><script> _W.themePlugins = {"navpane":{"condense":1024,"forced":0}};</script><script src='//cdn2.editmysite.com/js/site/theme-plugins.js?buildTime=1550256872'></script><script type="text/javascript"> _W.recaptchaUrl = "https://www.google.com/recaptcha/api.js"; </script><script type="text/javascript"> window._W = window._W || {}; _W.showV2Footer = 0; </script><script type="text/javascript"><!--
	
	var DISABLE_NAV_MORE = 1;
	function initFlyouts(){
		initPublishedFlyoutMenus(
			[{"id":"821866202115968603","title":"Inicio","url":"index.html","target":"","nav_menu":false,"nonclickable":false},{"id":"579036498993219088","title":"QUI&Eacute;NES SOMOS","url":"quienes-somos.html","target":"","nav_menu":false,"nonclickable":false},{"id":"855173458888827019","title":"Ense&ntilde;anzas","url":"ensentildeanzas.html","target":"","nav_menu":false,"nonclickable":true},{"id":"363888320405964925","title":"Testimonios","url":"testimonios.html","target":"","nav_menu":false,"nonclickable":false},{"id":"290149349162978594","title":"MEDIOS","url":"medios.html","target":"","nav_menu":false,"nonclickable":true},{"id":"908979251258262544","title":"Ni&ntilde;os","url":"nintildeos.html","target":"","nav_menu":false,"nonclickable":true},{"id":"855996343696503714","title":"Pagos","url":"pagos.html","target":"","nav_menu":false,"nonclickable":false},{"id":"950634020320793981","title":"Cont&aacute;ctenos","url":"contaacutectenos.html","target":"","nav_menu":false,"nonclickable":true}],
			"338915629962759000",
			'',
			'active',
			false,
			{"navigation\/item":"<li {{#id}}id=\"{{id}}\"{{\/id}} class=\"wsite-menu-item-wrap\">\n\t<a\n\t\t{{^nonclickable}}\n\t\t\t{{^nav_menu}}\n\t\t\t\thref=\"{{url}}\"\n\t\t\t{{\/nav_menu}}\n\t\t{{\/nonclickable}}\n\t\t{{#target}}\n\t\t\ttarget=\"{{target}}\"\n\t\t{{\/target}}\n\t\t{{#membership_required}}\n\t\t\tdata-membership-required=\"{{.}}\"\n\t\t{{\/membership_required}}\n\t\tclass=\"wsite-menu-item\"\n\t\t>\n\t\t{{{title_html}}}\n\t<\/a>\n\t{{#has_children}}{{> navigation\/flyout\/list}}{{\/has_children}}\n<\/li>\n","navigation\/flyout\/list":"<div class=\"wsite-menu-wrap\" style=\"display:none\">\n\t<ul class=\"wsite-menu\">\n\t\t{{#children}}{{> navigation\/flyout\/item}}{{\/children}}\n\t<\/ul>\n<\/div>\n","navigation\/flyout\/item":"<li {{#id}}id=\"{{id}}\"{{\/id}}\n\tclass=\"wsite-menu-subitem-wrap {{#is_current}}wsite-nav-current{{\/is_current}}\"\n\t>\n\t<a\n\t\t{{^nonclickable}}\n\t\t\t{{^nav_menu}}\n\t\t\t\thref=\"{{url}}\"\n\t\t\t{{\/nav_menu}}\n\t\t{{\/nonclickable}}\n\t\t{{#target}}\n\t\t\ttarget=\"{{target}}\"\n\t\t{{\/target}}\n\t\tclass=\"wsite-menu-subitem\"\n\t\t>\n\t\t<span class=\"wsite-menu-title\">\n\t\t\t{{{title_html}}}\n\t\t<\/span>{{#has_children}}<span class=\"wsite-menu-arrow\">&gt;<\/span>{{\/has_children}}\n\t<\/a>\n\t{{#has_children}}{{> navigation\/flyout\/list}}{{\/has_children}}\n<\/li>\n"},
			{"hasCustomMinicart":true}
		)
	}
//-->
</script>
		<style>
.topbar {
   background-image: url("uploads/1/1/3/7/113741691/custom_themes/771769711441975611/files/images/BG-18-SPANISH-FINAL2.png");
   background-color: #000000;
-webkit-background-color: #000000;
background-repeat: no-repeat;
background-size: 1680px;
background-position: 50% -15px;
}

@media screen and (max-width: 1300px) {
.topbar {
background-image: url("uploads/1/1/3/7/113741691/custom_themes/771769711441975611/files/images/BG-18-SPANISH-MOBILE.png");
 background-color: #000000;
-webkit-background-color: #000000;
background-repeat: no-repeat;
background-size: cover;
background-position: 50%;
  }
 }
</style>

<style>
ul {: none}
ul
{
    list-style-type: square;
}

ul > li
{
    color: white;
}

ul > li > span
{
    color: black;
}
</style>
		
<script src="https://www.promisejs.org/polyfills/promise-7.0.4.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/URI.js/1.18.2/URI.min.js"></script>
<script src="https://app.multilanguage.xyz/static/js/xdLocalStorage.min.0783722e1a05.js"></script>
<script src="https://app.multilanguage.xyz/media/snippets/acc_14174.js" ></script>

	</head>
	<body class="no-header-page  wsite-theme-light  wsite-page-radio-en-vivo" onload="setRefresh();"><div class="wrapper">
    <div class="header-wrap wsite-background wsite-custom-background">
	<p id="section0"></p>
	
      <div id="topBar" class="topbar">
            <label class="hamburger"><span></span></label>
			<div class="logo" align="left"><span class="wsite-logo">

	<a href="/">
		<img src="/uploads/1/1/3/7/113741691/published/ml-together-registered-web-1.png?1532063295" alt="REY DE SALEM" />
	</a>

</span></div>
			
			 <div align="right"><br>
		 
		<a href="https://www.kingofsalem.com"><font valign="center" size="4" color="ffffff">ENGLISH</font><img src="https://www.weebly.com/editor/uploads/1/1/3/7/113741691/custom_themes/771769711441975611/files/images/EN.png" alt="ENGLISH">&nbsp;</a><br>
		<a href="https://www.reydesalem.com"><font valign="center" size="4" color="ffffff">ESPAÑOL</font><img src="https://www.weebly.com/editor/uploads/1/1/3/7/113741691/custom_themes/771769711441975611/files/images/ES.png" alt="ESPANOL">&nbsp;</a><br>
		<a href="https://www.reidesalem.com"><font valign="center" size="4" color="ffffff">PORTUGUÊS</font><img src="https://www.weebly.com/editor/uploads/1/1/3/7/113741691/custom_themes/771769711441975611/files/images/BR.png" alt="PORTUGUESE">&nbsp;</a>
		</div>
			
            
            
            
      </div><!-- end .container -->
    </div>

   <div class="w-navlist nav-wrap">
      <div class="container">
        <div class="nav desktop-nav"><ul class="wsite-menu-default">
		<li id="pg821866202115968603" class="wsite-menu-item-wrap">
			<a
						href="/"
				class="wsite-menu-item"
				>
				Inicio
			</a>
			
		</li>
		<li id="pg579036498993219088" class="wsite-menu-item-wrap">
			<a
						href="/quienes-somos.html"
				class="wsite-menu-item"
				>
				QUIÉNES SOMOS
			</a>
			<div class="wsite-menu-wrap" style="display:none">
	<ul class="wsite-menu">
		<li id="wsite-nav-225295721647488061"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/cristo-es-una-mujer.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Cristo Es Una Mujer
		</span>
	</a>
	
</li>
<li id="wsite-nav-582551588119980698"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/publicaciones.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Publicaciones
		</span>
	</a>
	
</li>
<li id="wsite-nav-289095836729275499"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/preguntas-frecuentes.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Preguntas Frecuentes
		</span>
	</a>
	
</li>

	</ul>
</div>

		</li>
		<li id="pg855173458888827019" class="wsite-menu-item-wrap">
			<a
				class="wsite-menu-item"
				>
				Enseñanzas
			</a>
			<div class="wsite-menu-wrap" style="display:none">
	<ul class="wsite-menu">
		<li id="wsite-nav-455512555460145279"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/mana-del-cielo.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			MAN&Aacute; DEL CIELO
		</span>
	</a>
	
</li>

	</ul>
</div>

		</li>
		<li id="pg363888320405964925" class="wsite-menu-item-wrap">
			<a
						href="/testimonios.html"
				class="wsite-menu-item"
				>
				Testimonios
			</a>
			
		</li>
		<li id="pg290149349162978594" class="wsite-menu-item-wrap">
			<a
				class="wsite-menu-item"
				>
				MEDIOS
			</a>
			<div class="wsite-menu-wrap" style="display:none">
	<ul class="wsite-menu">
		<li id="wsite-nav-108091949995095729"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/tv-en-vivo.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			TV En Vivo
		</span>
	</a>
	
</li>
<li id="wsite-nav-338915629962759000"
	class="wsite-menu-subitem-wrap wsite-nav-current"
	>
	<a
				href="/radio-en-vivo.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Radio En Vivo
		</span>
	</a>
	
</li>
<li id="wsite-nav-400616906860239877"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/muacutesica.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			M&uacute;sica
		</span>
	</a>
	
</li>
<li id="wsite-nav-480412522134257767"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/en-demanda.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			En-Demanda
		</span>
	</a>
	
</li>
<li id="wsite-nav-634696476536939350"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/aplicaciones.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Aplicaciones
		</span>
	</a>
	
</li>

	</ul>
</div>

		</li>
		<li id="pg908979251258262544" class="wsite-menu-item-wrap">
			<a
				class="wsite-menu-item"
				>
				Niños
			</a>
			<div class="wsite-menu-wrap" style="display:none">
	<ul class="wsite-menu">
		<li id="wsite-nav-447210267581930253"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/cristo-kids.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Cristo Kids
		</span>
	</a>
	
</li>

	</ul>
</div>

		</li>
		<li id="pg855996343696503714" class="wsite-menu-item-wrap">
			<a
						href="/pagos.html"
				class="wsite-menu-item"
				>
				Pagos
			</a>
			
		</li>
		<li id="pg950634020320793981" class="wsite-menu-item-wrap">
			<a
				class="wsite-menu-item"
				>
				Contáctenos
			</a>
			<div class="wsite-menu-wrap" style="display:none">
	<ul class="wsite-menu">
		<li id="wsite-nav-875225163152085934"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/correo-electroacutenico-y-teleacutefono.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Correo Electr&oacute;nico y Tel&eacute;fono
		</span>
	</a>
	
</li>
<li id="wsite-nav-482700140221545888"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/paiacuteses.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Pa&iacute;ses
		</span>
	</a>
	
</li>

	</ul>
</div>

		</li>
</ul>
</div>
      </div>
   </div>

    <div class="main-wrap">
      <div id="wsite-content" class="wsite-elements wsite-not-footer">
	<div class="wsite-section-wrap">
	<div class="wsite-section wsite-body-section wsite-section-bg-color wsite-section-effect-reveal wsite-background-57 wsite-custom-background" style="background-color: #ffffff;background-image: none;is_customized: 1;" >
		<div class="wsite-section-content">
          <div class="container">
			<div class="wsite-section-elements">
				<div class="wsite-spacer" style="height:18px;"></div>

<div><div class="wsite-multicol"><div class="wsite-multicol-table-wrap" style="margin:0 -15px;">
	<table class="wsite-multicol-table">
		<tbody class="wsite-multicol-tbody">
			<tr class="wsite-multicol-tr">
				<td class="wsite-multicol-col" style="width:50%; padding:0 15px;">
					
						

<div><div class="wsite-image wsite-image-border-none " style="padding-top:10px;padding-bottom:10px;margin-left:0px;margin-right:0px;text-align:left">
<a>
<img src="/uploads/1/1/3/7/113741691/logositelamediadora_6.png" alt="Picture" style="width:auto;max-width:100%" />
</a>
<div style="display:block;font-size:90%"></div>
</div></div>


					
				</td>				<td class="wsite-multicol-col" style="width:50%; padding:0 15px;">
					
						

<div><div id="317509275499318298" align="right" style="width: 100%; overflow-y: hidden;" class="wcustomhtml"><iframe src="https://embed.radio.co/player/8a06833.html" width="300" style="border: none; border-radius: 8px; height: 117px;"></iframe></div>



</div>


					
				</td>			</tr>
		</tbody>
	</table>
</div></div></div>

<div><div class="wsite-multicol"><div class="wsite-multicol-table-wrap" style="margin:0 -15px;">
	<table class="wsite-multicol-table">
		<tbody class="wsite-multicol-tbody">
			<tr class="wsite-multicol-tr">
				<td class="wsite-multicol-col" style="width:28.198198198198%; padding:0 15px;">
					
						

<div><div class="wsite-image wsite-image-border-none " style="padding-top:10px;padding-bottom:10px;margin-left:0px;margin-right:0px;text-align:left">
<a>
<img src="/uploads/1/1/3/7/113741691/250-x-250-la-mediadora-white-backgroundwframe_6.png" alt="Picture" style="width:auto;max-width:100%" />
</a>
<div style="display:block;font-size:90%"></div>
</div></div>


					
				</td>				<td class="wsite-multicol-col" style="width:71.801801801802%; padding:0 15px;">
					
						

<div><div class="wsite-image wsite-image-border-none " style="padding-top:10px;padding-bottom:10px;margin-left:0px;margin-right:0px;text-align:center">
<a href='/correo-electroacutenico-y-teleacutefono.html'>
<img src="/uploads/1/1/3/7/113741691/published/programas2_1.png" alt="Picture" style="width:auto;max-width:100%" />
</a>
<div style="display:block;font-size:90%"></div>
</div></div>


					
				</td>			</tr>
		</tbody>
	</table>
</div></div></div>

<div><div style="height: 20px; overflow: hidden; width: 100%;"></div>
<hr class="styled-hr" style="width:100%;"></hr>
<div style="height: 20px; overflow: hidden; width: 100%;"></div></div>

<div class="paragraph"><font color="#2a2a2a">&#8203;<span style="font-weight:700">Yo fu&iacute; enviada por Dios Padre Melquisedec para darle inmortalidad a los mortales. Yo soy la esposa de Dios Padre, y mi misi&oacute;n es compartirles la sabidur&iacute;a de Dios para ense&ntilde;arlos a vencer la muerte. Le invitamos a aprender mas, en nuestra pagina <a href="/cristo-es-una-mujer.html">CristoesUnaMujer.com</a></span></font></div>

<div><div style="height: 20px; overflow: hidden; width: 100%;"></div>
<hr class="styled-hr" style="width:100%;"></hr>
<div style="height: 20px; overflow: hidden; width: 100%;"></div></div>

<div id="183928444975564856"><div><style type="text/css">
	#element-55d063ee-0d17-4233-af49-c9f88e6fabc6 .colored-box-content {
  clear: both;
  float: left;
  width: 100%;
  -moz-box-sizing: border-box;
  -webkit-box-sizing: border-box;
  -ms-box-sizing: border-box;
  box-sizing: border-box;
  background-color: #3a96b8;
  padding-top: 20px;
  padding-bottom: 20px;
  padding-left: 20px;
  padding-right: 20px;
  -webkit-border-top-left-radius: 10px;
  -moz-border-top-left-radius: 10px;
  border-top-left-radius: 10px;
  -webkit-border-top-right-radius: 10px;
  -moz-border-top-right-radius: 10px;
  border-top-right-radius: 10px;
  -webkit-border-bottom-left-radius: 10px;
  -moz-border-bottom-left-radius: 10px;
  border-bottom-left-radius: 10px;
  -webkit-border-bottom-right-radius: 10px;
  -moz-border-bottom-right-radius: 10px;
  border-bottom-right-radius: 10px;
}

</style><div id="element-55d063ee-0d17-4233-af49-c9f88e6fabc6" data-platform-element-id="848857247979793891-1.0.1" class="platform-element-contents">
	<div class="colored-box">
    <div class="colored-box-content">
        <div style="width: auto"><div></div><div><div class="wsite-multicol"><div class="wsite-multicol-table-wrap" style="margin:0 -15px;">
	<table class="wsite-multicol-table">
		<tbody class="wsite-multicol-tbody">
			<tr class="wsite-multicol-tr">
				<td class="wsite-multicol-col" style="width:28.259041211102%; padding:0 15px;">
					
						

<div class="paragraph"><font color="#ffffff" size="3">ARCHIVOS:</font><ul><li><a href="https://soundcloud.com/lamediadora/sets/instruccionesdemelquisedeclisbet"><font color="#ffffff" size="3">Fiesta Completa</font></a></li><li><a href="https://soundcloud.com/lamediadora/sets/solotema"><font color="#ffffff" size="3">Solo Tema</font></a></li><li><a href="https://soundcloud.com/lamediadora/sets/citas2"><font color="#ffffff" size="3">Cita</font></a>&#8203;<a href="https://soundcloud.com/lamediadora/sets/bloques"><font color="#ffffff" size="3">&#8203;</font></a></li><li><a href="https://soundcloud.com/lamediadora/sets/sounds-of-grace"><font color="#ffffff" size="3">Sound of Grace Program</font></a></li><li><a href="https://soundcloud.com/lamediadora/sets/panfletos"><font color="#ffffff" size="3">Panfletos</font></a></li></ul></div>


					
				</td>				<td class="wsite-multicol-col" style="width:71.740958788898%; padding:0 15px;">
					
						

<div><div id="398541034421287341" align="center" style="width: 100%; overflow-y: hidden;" class="wcustomhtml"><iframe width="100%" height="166" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/543710424&amp;color=ff5500&amp;show_comments=false"></iframe></div>



</div>


					
				</td>			</tr>
		</tbody>
	</table>
</div></div></div></div>
    </div>
</div>
</div>
<div style="clear:both;"></div><script type="text/javascript" class="element-script">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</script></div></div>
			</div>
		</div>
      </div>

	</div>
</div>

</div>

    </div>

    <div class="footer-wrap">
      <div class="container">
        <div class="footer"><div class='wsite-elements wsite-footer'>
<div id="312926704600932223"><div><style type="text/css">
	#element-d46e1cd2-33d7-4191-8d0d-0b294c828451 a.back-to-top {
  display: none;
  width: 50px;
  height: 50px;
  text-indent: -9999px;
  position: fixed;
  z-index: 999;
  bottom: 70px;
  background: #ff5c33 url("//marketplace.editmysite.com/elements/569198776394566218-1.0.1/assets/up-arrow.png") no-repeat center 43%;
  -webkit-border-radius: 25px;
  -moz-border-radius: 25px;
  border-radius: 25px;
}
#element-d46e1cd2-33d7-4191-8d0d-0b294c828451 a.back-to-top.back-to-top-left {
  left: 30px;
}
#element-d46e1cd2-33d7-4191-8d0d-0b294c828451 a.back-to-top.back-to-top-right {
  right: 30px;
}

</style><div id="element-d46e1cd2-33d7-4191-8d0d-0b294c828451" data-platform-element-id="569198776394566218-1.0.1" class="platform-element-contents">
	<a href="#" class="back-to-top back-to-top-right"></a>

</div>
<div style="clear:both;"></div><script type="text/javascript" class="element-script">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</script></div></div>

<div><div class="wsite-multicol"><div class="wsite-multicol-table-wrap" style="margin:0 -15px;">
	<table class="wsite-multicol-table">
		<tbody class="wsite-multicol-tbody">
			<tr class="wsite-multicol-tr">
				<td class="wsite-multicol-col" style="width:50%; padding:0 15px;">
					
						

<div>
	<form enctype="multipart/form-data" action="//www.weebly.com/weebly/apps/formSubmit.php" method="POST" id="form-281695691622036325">
		<div id="281695691622036325-form-parent" class="wsite-form-container"
				 style="margin-top:10px;">
			<ul class="formlist" id="281695691622036325-form-list">
				<h2 class="wsite-content-title"><span>Informaci&oacute;n Gratuita</span></h2>

<label class="wsite-form-label wsite-form-fields-required-label"><span class="form-required">*</span> Indicates required field</label><div><div class="wsite-form-field" style="margin:5px 0px 5px 0px;">
				<label class="wsite-form-label" for="input-599392027360206167"> Correo Electrónico <span class="form-required">*</span></label>
				<div class="wsite-form-input-container">
					<input aria-required="true" id="input-599392027360206167" class="wsite-form-input wsite-input wsite-input-width-370px" type="text" name="_u599392027360206167" />
				</div>
				<div id="instructions-599392027360206167" class="wsite-form-instructions" style="display:none;"></div>
			</div></div>
			</ul>
			
		</div>
		<div style="display:none; visibility:hidden;">
			<input type="text" name="wsite_subject" />
		</div>
		<div style="text-align:left; margin-top:10px; margin-bottom:10px;">
			<input type="hidden" name="form_version" value="2" />
			<input type="hidden" name="wsite_approved" id="wsite-approved" value="approved" />
			<input type="hidden" name="ucfid" value="281695691622036325" />
			<input type="hidden" name="recaptcha_token"/>
			<input type="submit" style="position:absolute;top:0;left:-9999px;width:1px;height:1px" />
			<a class="wsite-button">
				<span class="wsite-button-inner">Solicite información gratis</span>
			</a>
		</div>
	</form>
	<div id="g-recaptcha-281695691622036325" class="recaptcha" data-size="invisible" data-recaptcha="1" data-sitekey="6Ldf5h8UAAAAAJFJhN6x2OfZqBvANPQcnPa8eb1C"></div>



</div>


					
				</td>				<td class="wsite-multicol-col" style="width:50%; padding:0 15px;">
					
						

<div><div class="wsite-image wsite-image-border-none " style="padding-top:10px;padding-bottom:10px;margin-left:0px;margin-right:0px;text-align:right">
<a href='/'>
<img src="/uploads/1/1/3/7/113741691/editor/logotkos_22.png" alt="Picture" style="width:auto;max-width:100%" />
</a>
<div style="display:block;font-size:90%"></div>
</div></div>

<div style="text-align:right;"><div style="height:0px;overflow:hidden"></div>
<span class="wsite-social wsite-social-default"></span>
<div style="height:0px;overflow:hidden"></div></div>


					
				</td>			</tr>
		</tbody>
	</table>
</div></div></div>

<div><div class="wsite-multicol"><div class="wsite-multicol-table-wrap" style="margin:0 -15px;">
	<table class="wsite-multicol-table">
		<tbody class="wsite-multicol-tbody">
			<tr class="wsite-multicol-tr">
				<td class="wsite-multicol-col" style="width:50%; padding:0 15px;">
					
						

<div class="paragraph"><a href="/correo-electroacutenico-y-teleacutefono.html">Contacto</a><span style="color:rgb(255, 255, 255)">&nbsp; |&nbsp; <a href="mailto:info@reydesalem.com">info@reydesalem.com</a>&nbsp; |&nbsp;&nbsp;</span><span style="color:rgb(255, 255, 255)"><a href="tel:8447474927">1.844.747.4927</a></span><br /><a href="/teacuterminos-de-uso.html">T&eacute;rminos de Uso</a></div>


					
				</td>				<td class="wsite-multicol-col" style="width:50%; padding:0 15px;">
					
						

<div class="paragraph" style="text-align:right;"><span><font size="1">&copy; COPYRIGHT 2019. TODOS LOS DERECHOS RESERVADOS.</font></span></div>


					
				</td>			</tr>
		</tbody>
	</table>
</div></div></div></div></div>
      </div><!-- end container -->
    </div><!-- end footer-wrap -->
  </div>

  <div class="w-navpane nav mobile-nav">
    <label class="hamburger w-navpane-trigger"><span></span></label>
    <ul class="wsite-menu-default">
    		<li id="pg821866202115968603" class="wsite-menu-item-wrap">
    			<a
    						href="/"
    				class="wsite-menu-item"
    				>
    				Inicio
    			</a>
    			
    		</li>
    		<li id="pg579036498993219088" class="wsite-menu-item-wrap">
    			<a
    						href="/quienes-somos.html"
    				class="wsite-menu-item"
    				>
    				QUIÉNES SOMOS
    			</a>
    			<div class="wsite-menu-wrap" style="display:none">
	<ul class="wsite-menu">
		<li id="wsite-nav-225295721647488061"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/cristo-es-una-mujer.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Cristo Es Una Mujer
		</span>
	</a>
	
</li>
<li id="wsite-nav-582551588119980698"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/publicaciones.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Publicaciones
		</span>
	</a>
	
</li>
<li id="wsite-nav-289095836729275499"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/preguntas-frecuentes.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Preguntas Frecuentes
		</span>
	</a>
	
</li>

	</ul>
</div>

    		</li>
    		<li id="pg855173458888827019" class="wsite-menu-item-wrap">
    			<a
    				class="wsite-menu-item"
    				>
    				Enseñanzas
    			</a>
    			<div class="wsite-menu-wrap" style="display:none">
	<ul class="wsite-menu">
		<li id="wsite-nav-455512555460145279"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/mana-del-cielo.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			MAN&Aacute; DEL CIELO
		</span>
	</a>
	
</li>

	</ul>
</div>

    		</li>
    		<li id="pg363888320405964925" class="wsite-menu-item-wrap">
    			<a
    						href="/testimonios.html"
    				class="wsite-menu-item"
    				>
    				Testimonios
    			</a>
    			
    		</li>
    		<li id="pg290149349162978594" class="wsite-menu-item-wrap">
    			<a
    				class="wsite-menu-item"
    				>
    				MEDIOS
    			</a>
    			<div class="wsite-menu-wrap" style="display:none">
	<ul class="wsite-menu">
		<li id="wsite-nav-108091949995095729"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/tv-en-vivo.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			TV En Vivo
		</span>
	</a>
	
</li>
<li id="wsite-nav-338915629962759000"
	class="wsite-menu-subitem-wrap wsite-nav-current"
	>
	<a
				href="/radio-en-vivo.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Radio En Vivo
		</span>
	</a>
	
</li>
<li id="wsite-nav-400616906860239877"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/muacutesica.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			M&uacute;sica
		</span>
	</a>
	
</li>
<li id="wsite-nav-480412522134257767"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/en-demanda.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			En-Demanda
		</span>
	</a>
	
</li>
<li id="wsite-nav-634696476536939350"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/aplicaciones.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Aplicaciones
		</span>
	</a>
	
</li>

	</ul>
</div>

    		</li>
    		<li id="pg908979251258262544" class="wsite-menu-item-wrap">
    			<a
    				class="wsite-menu-item"
    				>
    				Niños
    			</a>
    			<div class="wsite-menu-wrap" style="display:none">
	<ul class="wsite-menu">
		<li id="wsite-nav-447210267581930253"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/cristo-kids.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Cristo Kids
		</span>
	</a>
	
</li>

	</ul>
</div>

    		</li>
    		<li id="pg855996343696503714" class="wsite-menu-item-wrap">
    			<a
    						href="/pagos.html"
    				class="wsite-menu-item"
    				>
    				Pagos
    			</a>
    			
    		</li>
    		<li id="pg950634020320793981" class="wsite-menu-item-wrap">
    			<a
    				class="wsite-menu-item"
    				>
    				Contáctenos
    			</a>
    			<div class="wsite-menu-wrap" style="display:none">
	<ul class="wsite-menu">
		<li id="wsite-nav-875225163152085934"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/correo-electroacutenico-y-teleacutefono.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Correo Electr&oacute;nico y Tel&eacute;fono
		</span>
	</a>
	
</li>
<li id="wsite-nav-482700140221545888"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/paiacuteses.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Pa&iacute;ses
		</span>
	</a>
	
</li>

	</ul>
</div>

    		</li>
    </ul>
  </div>

	<script type="text/javascript" src="/files/theme/plugins.js?1549946055"></script>
	<script type="text/javascript" src="/files/theme/custom.js?1549946055"></script>
    <div id="customer-accounts-app"></div>
    <script src="//cdn2.editmysite.com/js/site/main-customer-accounts-site.js?buildTime=1550256872"></script>

		<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-7870337-1']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

	_W.Analytics = _W.Analytics || {'trackers': {}};
	_W.Analytics.trackers.wGA = '_gaq';
</script>

<script type="text/javascript" async=1>
	;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalSnowplowNamespace=p.GlobalSnowplowNamespace||[];
			p.GlobalSnowplowNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)
			};p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;
			n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,'script','//cdn2.editmysite.com/js/wsnbn/snowday262.js','snowday'));

	var r = [99, 104, 101, 99, 107, 111, 117, 116, 46, 40, 119, 101, 101, 98, 108, 121, 124, 101, 100, 105, 116, 109, 121, 115, 105, 116, 101, 41, 46, 99, 111, 109];
	var snPlObR = function(arr) {
		var s = '';
		for (var i = 0 ; i < arr.length ; i++){
			s = s + String.fromCharCode(arr[i]);
		}
		return s;
	};
	var s = snPlObR(r);

	var regEx = new RegExp(s);

	_W.Analytics = _W.Analytics || {'trackers': {}};
	_W.Analytics.trackers.wSP = 'snowday';
	_W.Analytics.user_id = '113741691';
	_W.Analytics.site_id = '652258284828990619';

	// Setting do not track if the GDPR cookie is not present. This is then checked by the snowday initializer
	// to set tracking decisions. https://github.com/snowplow/snowplow-javascript-tracker/blob/2.6.2/src/js/tracker.js#L1509
	window.doNotTrack = document.cookie.indexOf('gdpr-kb') === -1 ? 'yes' : null;


	(function(app_id, ec_hostname, discover_root_domain) {
		var track = window[_W.Analytics.trackers.wSP];
		if (!track) return;
		track('newTracker', app_id, ec_hostname, {
			appId: app_id,
			post: true,
			platform: 'web',
			discoverRootDomain: discover_root_domain,
			cookieName: '_snow_',
			contexts: {
				webPage: true,
				performanceTiming: true,
				gaCookies: true
			},
			crossDomainLinker: function (linkElement) {
				return regEx.test(linkElement.href);
			},
			respectDoNotTrack: document.cookie.indexOf('gdpr-kb') === -1
		});
		track('trackPageView', _W.Analytics.user_id+':'+_W.Analytics.site_id);
		track('crossDomainLinker', function (linkElement) {
			return regEx.test(linkElement.href);
		});
	})(
		'_wn',
		'ec.editmysite.com',
		true
	);
</script>



<script>
	(function(jQuery) {
		try {
			if (jQuery) {
				jQuery('div.blog-social div.fb-like').attr('class', 'blog-social-item blog-fb-like');
				var $commentFrame = jQuery('#commentArea iframe');
				if ($commentFrame.length > 0) {
					var frameHeight = jQuery($commentFrame[0].contentWindow.document).height() + 50;
					$commentFrame.css('min-height', frameHeight + 'px');
				}
				if (jQuery('.product-button').length > 0){
					jQuery(document).ready(function(){
						jQuery('.product-button').parent().each(function(index, product){
							if(jQuery(product).attr('target') == 'paypal'){
								if (!jQuery(product).find('> [name="bn"]').length){
									jQuery('<input>').attr({
										type: 'hidden',
										name: 'bn',
										value: 'DragAndDropBuil_SP_EC'
									}).appendTo(product);
								}
							}
						});
					});
				}
			}
			else {
				// Prototype
				$$('div.blog-social div.fb-like').each(function(div) {
					div.className = 'blog-social-item blog-fb-like';
				});
				$$('#commentArea iframe').each(function(iframe) {
					iframe.style.minHeight = '410px';
				});
			}
		}
		catch(ex) {}
	})(window._W && _W.jQuery);

	window._W.isEUUser = false;
	window._W.showCookieToAll = "eu";
</script>


	</body>
</html>
